PHP 7.1.3+ is required.
Currently installed version is: 7.0.33-30+0~20200807.37+debian9~1.gbp047872